Aplicação apresentando instabilidades

Incident Report for Hiper Software

Resolved

Problema identificado e solução aplicada.
Posted Feb 02, 2026 - 09:31 GMT-03:00

Update

Encontramos o problema. A aplicação está voltando ao funcionamento.
Posted Feb 02, 2026 - 09:29 GMT-03:00

Investigating

Estamos investigando o problema ocorrido.
Posted Feb 02, 2026 - 09:19 GMT-03:00
This incident affected: Hiper Gestão (Hiper Gestão).